ADL: Fw: Virtualscreening ex06.csh and ex07.csh

m vasavi mvasavi2003 at yahoo.com
Mon Apr 20 10:46:19 PDT 2009



--- On Mon, 20/4/09, mvasavi2003 at yahoo.com <mvasavi2003 at yahoo.com> wrote:


Hi all

I am facing a problem while running Virtualscreening
1. When I source the ex06.csh and ex07.csh files, I am  getting the 

errors (screen shot attached)


2.I am using Redhat Enterprice 5 and already have the higher version of libstdc++.so.5, which

is libstdc++.so.6 in my system. So do I have to install libstdc++.so.5

again

Can anybody help me in this regard

thank u in advance


Regards

M. Vasavi

 



       Now surf faster and smarter ! Check out the new Firefox 3 - Yahoo! Edition *  Click here!


      Bollywood news, movie reviews, film trailers and more! Go to http://in.movies.yahoo.com/


More information about the autodock mailing list