ADL: PROBLEM REGARDING AUTODOCK

Avaneesh T avaneesh.t at gmail.com
Thu Jun 6 01:01:06 PDT 2013


The Python version you have installed is probably incompatible with
MGL Tools 1.4.6. Try Python 2.5.
--
Regards

On Wed, Jun 5, 2013 at 8:29 PM, Avisek Mukhopadhyay
<avisekmukhopadhyay4 at gmail.com> wrote:
> respected sir,
>
>                     i have downloaded all the requirements of autodock and
> installed it properly, but it is showing problem when i want to open it.
>
> i have downloaded MGL TOOLS 1.4.6, PYTHON 2.4.4, CYGWIN  and installed
> these properly in my system, but when i want to open the autodock it is
> showing " python.exe has stopped working"
>
> this is my problem, please help to access autodock in my system.
>
> thanking you,
>                                                                     yours
> faithfully,
>                                                            AVISEK
> MUKHOPADHYAY
>                                                             MOBILE NO-
> 9608646433
> ________________________________________________
> --- ADL: AutoDock List  --- http://autodock.scripps.edu/mailing_list ---



-- 
Regards,
Avaneesh.T
B.Tech Biotechnology,
#462, Saraswathi Hostel,
IIT Madras, Chennai
Ph:+91 9790878438


More information about the autodock mailing list